• Gracias r3v3nant pero esta semana he dado con el truco de sincronizar el arpeguio de esta maravillosa maquina, lo que pasa que es bastante complicado para usuarios principiantes y sin idea de MIDI o de Logic . Lo he pasado putas pero sinceramente disparar los sonidos sincronizados por el reloj de Logic es una pasada .

  • Una vez dada Ok a estas ventanas realizo de nuevo la operación de conectar mi FW solo que con un sample rate de 96 KHz.
    Ya encontrada por lo Logic me dispongo a grabar y otra vez error en el mismo minuto y segundo solo que esta vez no para la grabación y mientras esta prosigue introduce tramos de ruido. Más resignación si cabe. Os dejo la cap…[Leer más]

  • Bueno aquí esta la respuesta a los acontecimientos entre mi Logic Pro Studio 8 y mi tarjeta FW FA-101 de Edirol.PhotobucketBien como en anteriores escritos en estos foros el error me sigue sucediendo siempre y cuando grabo entre 96 KHz y 192 KHz. Creo que no es un error ya que puede ser la incapacidad de mi disco para realizar tantos y tan grandes…[Leer más]

  • Ya he dado con la solución, me ha costado dos noches, la del viernes y el sábado pero al fin he dado con ello mañana publico
    el tema q manda huu..

  • Gracias por interesarte por mi tema ElPatoAquí tienes tus respuesta.1) 2 GB DDR SDRAM(Lo máximo para mi powerbook G4)2)Grabo en el mismo sistema (ninguna partición)62.79 GB Libres.3)Tengo dos disco externos -Probe primero con USB 2.0 pero el error me surge igual en el mismo minuto y segundo -Disco firewire. Tendré que comprarme un Hub fir…[Leer más]

  • Vaya me voy respondiendo a mi mismo. Ayer formatee el ordenador así que adiós al Leopar y vuelta al Tiger.La noche se las prometio al principio. Grabe pistas de 6 minutos (Logic 8.0.1 ). Y hoy otra vez la frustración, vuelta al fallo en el mismo minuto y segundo .Después de instalar Tiger (Hasta su última actualización) Instale Logic…[Leer más]

  • Uff no se yo, son más agarrados que un chotisss. Jjejeje , alomejor algún día hay sorpresa.