problema arpegiador

  • Este debate tiene 4 respuestas, 1 mensaje y ha sido actualizado por última vez el hace 14 años por r3v3nant.
Mostrando 4 respuestas a los debates
  • Autor
    Entradas
    • #15001
      josem
      Miembro

      tengo un problema con el arpegiador de minimoog,lo tengo conectado y aunke pulse stop para detener el tema sigue funcionando y no deja de sonar,es un fastidio xke hay partes en donde no tengo la pista ,pero suena durante todo el tema,utilizo cubase sx,alguien sabe xke sucede esto?

    • #15004
      Anónimo
      Invitado

      Hola josem:
      Supongo que sera minimoog v de Arturia no?
      Un saludo.

    • #15005
      r3v3nant
      Miembro

      Por lo que veo el arpeggiador no va asociado a una nota, simplemente configuras el arpeggiador y le das a play.

      Quizá el play del arpeggiador esté asociado al play del cubase y cuando aprietas al play del cubase se te activa automáticamente.

      Quizá alguien te pueda ayudar de manera más profunda, aunque como solución provisional yo le haría una pista de automatización del volumen del minimoog y silenciaría las partes que no me interesan. Es una medida un poco cutre pero como apaño temporal igual te vale

    • #15009
      josem
      Miembro

      gracias x las respuestas,si es el minimoog de arturia el plugin,sabeis como se puede automatizar el arpegiador,he estado probando y no me sale en la lista de parametros automatizables

    • #15010
      r3v3nant
      Miembro

      Es posible que si despliegas el canal MIDI y habilitas la escritura puedas automatizar un parámetro de bypass. La verdad es que nunca he tenido que hacerlo porque yo no uso arpegiadores, quizá para componer, pero en cuanto ya me ha cuadrado el arpeggio lo paso nota a nota en el secuenciador para no depender del arpeggiador…

Mostrando 4 respuestas a los debates
  • Debes estar registrado para responder a este debate.